Ozeansegeln. Reiseaufzeichnungen

b-log

reiseberichte

boot + crew

partner

rss-feed

kontakt

metall ist elektrisch und sauerei mit der ankerwinde
nachdem ich lange zeit - ja, hallo einbildung - überzeugt war, dass die elektrik an bord überall gut verdrahtet ist, habe ich das endlich mal überprüft. oder besser: habe ich versucht, das zu prüfen. erneut auf das thema gestoßen hat mich ein posting bei attainable adventure cruising, in dem es um den nutzen von zweipoligen schutzschaltern auf alubooten geht.
das hat mich nicht dazu gebracht, jetzt alles umzustellen und zweipolig abzusichern - obwohl das prinzipiell sehr einfach nachgerüstet werden könnte. ausschlaggebend für meine checks an bord war die frage nach einer guten möglichkeit, etwaige ungewollte ströme durch die metallische außenhaut des schiffs festzustellen, um sie dann abstellen zu können. denn wenn das boot unter spannung steht, führt das zu verstärkter elektrolytischer korrosion. und das ist auch für ein stahlboot sehr schlecht.
also hab ich mal gemessen um zu sehen, wie das bei aimé aussieht. idealserweise ist das gesamte 12-volt-netz nur an einer stelle mit dem rumpf verbunden, und das ist die erdung am motor. also hab ich die mal abgeschraubt und dann zwischen rumpf und den batteriepolen gemessen. minus und rumpf war null, plus und rumpf war - spannung. und zwar genau batteriespannung. schlecht. also nacheinander alle kabel vom netz getrennt (und dabei gemessen). das ergab zunächst, dass die leitung über die ankerwinde läuft. die hab ich damals selbst verkabelt. allerdings hab ich nie nachgeschaut, wie das teil innen verkabelt ist. was vermutlich ein fehler war. denn als ich versuche, das gehäuse zu öffnen, zeigt sich, dass es an den beiden haltebolzen festgerostet ist. oder festkorrodiert. aluminiumoxid ist nicht rotbraun wie der typische eisenrost, sondern weiß. sieht zwar nicht so übel aus, ist aber genauso übel.
mit auskratzen und leichten hammerschlägen lässt sich das gehäuse lösen. aber was dann zum vorschein kommt, hätte ich lieber nicht gesehen. innen ist alles heftig korrodiert. im schutzgehäuse liegen dicke weiße brocken. der elektromotor ist auch schon angerostet. wunderbarerweise waren die kabelbefestigungen durch das polfett geschützt, die muttern lassen sich leicht abschrauben. jetzt zeigt sich auch, dass die minusleitung so am motor befestigt ist, dass dadurch gleichzeitig das gehäuse geerdet wird. und es zeigt sich, dass die winde entsprechend falsch montiert ist. durch die bolzen und den ketteneinlauf ist sie leitend mit dem rumpf verbunden. und das soll nicht sein.
ich habe vorher am tag einige roststellen am rumpf lackiert, und wahrscheinlich ist mir das lösungsmittel in der sonne so richtig in den kopf gestiegen. jedenfalls folge ich ohne zu überlegen dem impuls, auch den motor noch abzunehmen, um den mal sauber zu machen. was an sich nicht falsch ist. ich löse also die schrauben. was auch gut geht. und mir freude macht. bis sich aus der winde plötzlich braunes zeug auf den isolierklotz aus teak und von da aus übers deck ergießt. das öl, mit dem die winde gefüllt ist.

es war dringend nötig, das teil aufzumachen. früher oder später hätte das großen ärger und sehr große probleme gegeben. entweder bei einer situation beim ankern oder, noch schlimmer, wenn der rost am schluss das ganze ding unter strom gesetzt und einen kurzschluss provoziert hätte. die winde hat die dicksten leitungen an bord, und die großzügigste sicherung. bis die auslöst fließen hundert ampère.
die ölsauerei hätte trotzdem nicht sein müssen.
jetzt hab ich die isoliereinsätze für die bolzen bestellt und hoffe, dass die bald hier ankommen. bis dahin wird die winde schön gesäubert und gepflegt, und dann ist ein weiterer refit-schritt gemacht.

18. Sep. 2012

September
Mo Di Mi Do Fr Sa So
         
18
2012
Monat
Sep

neue sendungen

Herbstsonne
Storm Chaser (wider Willen)
Die Ostsee stirbt
Lesetip
aimé jetzt mit videoüberwachung - galore!
Öland, Spätsommer



ozeansegeln.de